Opened 8 years ago

#370 new defect

scripts-krb5 should depend on accountadm

Reported by: achernya Owned by:
Priority: normal Milestone: Fedora 20
Component: internals Keywords:
Cc:

Description

If you install a scriptsified Kerberos without accountadm and openafs, you won't be able to log in.

Don't let this happen.

Change History (0)

Note: See TracTickets for help on using tickets.