Ignore:
Timestamp:
Jan 14, 2007, 3:07:44 PM (15 years ago)
Author:
jbarnold
Message:
updated install-build-deps for mit-zephyr; updated issue.net for new Athena ssh
File:
1 edited

Legend:

Unmodified
Added
Removed
  • server/fedora/config/etc/issue.net

    r39 r61  
    44  (specifically, you must use gssapi-with-mic).  We recommend that you run
    55  these commands on Athena to connect: "add scripts" then "sshmic scripts".
    6   The default Athena ssh is too old to authenticate to scripts.mit.edu.
     6  The ssh on some workstations is too old to authenticate to scripts.mit.edu.
    77  Also, please note that you must sign up for one or more of the script
    88  services before you can log in using ssh (see http://scripts.mit.edu).
Note: See TracChangeset for help on using the changeset viewer.