Changeset 2571


Ignore:
Timestamp:
Aug 23, 2014, 10:44:57 PM (8 years ago)
Author:
achernya
Message:
Add ldapvi, vim-enhanced, strace, and open-vm-tools
File:
1 edited

Legend:

Unmodified
Added
Removed
  • branches/fc20-dev/ldap/el/specs/scripts-ldap-base.spec

    r2566 r2571  
    11Name:           scripts-ldap-base
    2 Version:        1.1
     2Version:        1.2
    33Release:        1%{?dist}
    44Summary:        Scripts LDAP Server metapackage
     
    1313Requires:       emacs-nox
    1414Requires:       krb5-workstation
     15Requires:       ldapvi
    1516Requires:       net-tools
     17Requires:       open-vm-tools
    1618Requires:       openssh-clients
    1719Requires:       openssh-server
    1820Requires:       rpmdevtools
    1921Requires:       screen
     22Requires:       strace
    2023Requires:       subversion
     24Requires:       vim-enhanced
    2125Requires:       yum-utils
    2226
     
    3135
    3236%changelog
     37* Sat Aug 23 2014 Alex Chernyakhovsky <achernya@mit.edu> 1.2-1
     38- Add ldapvi, vim-enhanced, strace, and open-vm-tools
     39
    3340* Sat Aug 23 2014 Alex Chernyakhovsky <achernya@mit.edu> 1.1-1
    3441- Add yum-utils and chrony
Note: See TracChangeset for help on using the changeset viewer.