Changeset 2378 for trunk


Ignore:
Timestamp:
Feb 27, 2013, 4:01:29 AM (9 years ago)
Author:
andersk
Message:
Update rubygems to 1.8.25-1.scripts
File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/server/fedora/specs/rubygems.spec.patch

    r2246 r2378  
    44 Summary:       The Ruby standard for packaging ruby libraries
    55 Name:          rubygems
    6  Version:       1.8.24
     6 Version:       1.8.25
    77-Release:       1%{?dist}
    88+Release:       1%{?dist}.scripts.%{scriptsversion}
Note: See TracChangeset for help on using the changeset viewer.