Ignore:
Timestamp:
Jun 17, 2011, 6:39:48 PM (11 years ago)
Author:
achernya
Message:
Make ghc-cgi installonly

ghc-cgi exists in Fedora, but is an older version than the Scripts package.
This allows the yum depsolver to correctly install ghc-* without trying to
install i686 packages.
File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.