Changeset 1843 for branches/fc15-dev


Ignore:
Timestamp:
May 2, 2011, 7:29:47 PM (11 years ago)
Author:
achernya
Message:
Correct, sane scripts-static-cat

Update scripts-static-cat to a cabal2spec-0.22.5-generated file,
re-importing the Scripts changes. Also had to change BuildRequires
from ghc to ghc-devel in order to get it to build.

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.