Changeset 1665


Ignore:
Timestamp:
Sep 19, 2010, 11:15:31 PM (11 years ago)
Author:
andersk
Message:
zephyr-devel requires libcom_err-devel
File:
1 edited

Legend:

Unmodified
Added
Removed
  • branches/fc13-dev/server/fedora/specs/zephyr.spec

    r1664 r1665  
    1111BuildRoot:      %{_tmppath}/%{name}-%{version}-%{release}-root-%(%{__id_u} -n)
    1212
    13 BuildRequires:  krb5-devel hesiod-devel libss-devel readline-devel bison
     13BuildRequires:  krb5-devel hesiod-devel libss-devel libcom_err-devel readline-devel bison
    1414Requires:       %{name}-libs = %{version}-%{release}
    1515Requires(post): chkconfig
     
    5151Group:          Development/Libraries
    5252
    53 Requires:       %{name}-libs = %{version}-%{release}
     53Requires:       %{name}-libs = %{version}-%{release}, libcom_err-devel
    5454
    5555%description    devel
Note: See TracChangeset for help on using the changeset viewer.