Changeset 1306 for trunk/server/common

Timestamp:
Aug 25, 2009, 8:18:12 AM (13 years ago)
Author:
mitchb
Message:
Upgrade Apache to 2.2.13; don't patch in SNI support anymore
And we thought the day would never come!
File:
1 deleted

Note: See TracChangeset for help on using the changeset viewer.