Wordpress 2.5.1 wordpress-2.5.1
[autoinstalls/wordpress.git] / wp-content / themes /
drwxr-xr-x   ..
drwxr-xr-x - classic
drwxr-xr-x - default