Wordpress 2.8-scripts
[autoinstalls/wordpress.git] / wp-includes / php.ini
1 ../php.ini