Wordpress 2.8-scripts
[autoinstalls/wordpress.git] / wp-admin / php.ini
1 ../php.ini