Wordpress 2.3.2-scripts
[autoinstalls/wordpress.git] / wp-includes / rss-functions.php
1 <?php
2 // Deprecated.  Use rss.php instead.
3 require_once (ABSPATH . WPINC . '/rss.php');
4 ?>