Wordpress 2.5.1
[autoinstalls/wordpress.git] / wp-atom.php
1 <?php
2
3 if (empty($wp)) {
4         require_once('./wp-config.php');
5         wp('feed=atom');
6 }
7
8 require (ABSPATH . WPINC . '/feed-atom.php');
9
10 ?>