source: @ 2632

Name Size Rev Age Author Last Change
trunk 2632   8 years andersk Disable SSL 3.0 SSL 3.0 is only required by IE 6 on Windows XP, both ...
tags 2590   8 years achernya F17 is EOL, really
branches 2588   8 years achernya Fix authkit a bit
Note: See TracBrowser for help on using the repository browser.