]> scripts.mit.edu Git - www/ikiwiki.git/blobdiff - debian/changelog
inline: Do not generated feeds for nested inlines.
[www/ikiwiki.git] / debian / changelog
index 1a703b11f3d82de7b6dac8e8be8e7ee6e2962806..5a2d94e232020036386a77cf0232c9506cc73499 100644 (file)
@@ -13,6 +13,7 @@ ikiwiki (3.20091032) UNRELEASED; urgency=low
   * httpauth: Add cgiauthurl setting that can be used to do http basic auth
     only when ikiwiki needs authentication, rather than for any access to 
     the cgi/wiki.
+  * inline: Do not generated feeds for nested inlines.
 
  -- Joey Hess <joeyh@debian.org>  Fri, 06 Nov 2009 12:04:29 -0500