Wordpress 3.5
[autoinstalls/wordpress.git] / wp-includes / pluggable-deprecated.php
2012-12-14  Edward Z. YangWordpress 3.5 wordpress-3.5
2011-12-18  Edward Z. YangWordpress 3.3 wordpress-3.3
2010-06-19  Edward Z. YangWordpress 3.0 wordpress-3.0