WordPress 4.1.4-scripts
[autoinstalls/wordpress.git] / wp-includes / template-loader.php
index 01287bf7d398abcb180ebc96b798fd296b89ff66..7bf3097d648e545d539b36d3459136b9ceb0d130 100644 (file)
@@ -7,7 +7,7 @@ if ( defined('WP_USE_THEMES') && WP_USE_THEMES )
        /**
         * Fires before determining which template to load.
         *
-        * @since 1.5.2
+        * @since 1.5.0
         */
        do_action( 'template_redirect' );