WordPress 3.8
[autoinstalls/wordpress.git] / wp-admin / import.php
index 076f0d1f3d747eea1b8b443e46dadf2b6eee4d37..e85bf7012b8b7d77c4a3de228a558c95aefb3f84 100644 (file)
@@ -52,7 +52,6 @@ $parent_file = 'tools.php';
 ?>
 
 <div class="wrap">
-<?php screen_icon(); ?>
 <h2><?php echo esc_html( $title ); ?></h2>
 <?php if ( ! empty( $_GET['invalid'] ) ) : ?>
        <div class="error"><p><strong><?php _e('ERROR:')?></strong> <?php printf( __('The <strong>%s</strong> importer is invalid or is not installed.'), esc_html( $_GET['invalid'] ) ); ?></p></div>