Wordpress 3.7
[autoinstalls/wordpress.git] / wp-admin / network / plugin-editor.php
index 8850aa8f887d624dccf21b30fcb9b7bc9ea33540..9af590c45a1d0d7c4409e22db6b8b8ed443572aa 100644 (file)
@@ -8,9 +8,9 @@
  */
 
 /** Load WordPress Administration Bootstrap */
-require_once( './admin.php' );
+require_once( dirname( __FILE__ ) . '/admin.php' );
 
 if ( ! is_multisite() )
        wp_die( __( 'Multisite support is not enabled.' ) );
 
-require( '../plugin-editor.php' );
+require( ABSPATH . 'wp-admin/plugin-editor.php' );