WordPress 3.4
[autoinstalls/wordpress.git] / wp-admin / upgrade-functions.php
index ca14a59c83b09cd6257a64ecceec8b66d154c6f6..080d74d7c5a3aa64d0a6e71951c57d6762f80a7a 100644 (file)
@@ -10,4 +10,3 @@
 
 _deprecated_file( basename(__FILE__), '2.5', 'wp-admin/includes/upgrade.php' );
 require_once(ABSPATH . 'wp-admin/includes/upgrade.php');
-?>