WordPress 4.1.1
[autoinstalls/wordpress.git] / wp-includes / version.php
index 8b16aa48886823bf5d5b2495b30315c54ff23836..4a10c0b57bfec755255748c2439972611cf62476 100644 (file)
@@ -4,7 +4,7 @@
  *
  * @global string $wp_version
  */
-$wp_version = '4.1';
+$wp_version = '4.1.1';
 
 /**
  * Holds the WordPress DB revision, increments when changes are made to the WordPress DB schema.
@@ -18,7 +18,7 @@ $wp_db_version = 30133;
  *
  * @global string $tinymce_version
  */
-$tinymce_version = '4107-20141130';
+$tinymce_version = '4107-20150118';
 
 /**
  * Holds the required PHP version