Wordpress 3.7
[autoinstalls/wordpress.git] / wp-admin / user / user-edit.php
index 31794ba0d26d9febe3121812f8dea6e22401e55b..24b50bfd2aa3fbaea2b43495ac59e662f1af81ba 100644 (file)
@@ -7,6 +7,6 @@
  * @since 3.1.0
  */
 
-require_once( './admin.php' );
+require_once( dirname( __FILE__ ) . '/admin.php' );
 
-require( '../user-edit.php' );
\ No newline at end of file
+require( ABSPATH . 'wp-admin/user-edit.php' );