Wordpress 3.7
[autoinstalls/wordpress.git] / wp-admin / update.php
index caed6e794db5e4a73c747c7258775e0990d8b8b4..b89ada27deeeeee7185e050d1a166fd35e910fab 100644 (file)
@@ -10,7 +10,7 @@ if ( ! defined( 'IFRAME_REQUEST' ) && isset( $_GET['action'] ) && in_array( $_GE
        define( 'IFRAME_REQUEST', true );
 
 /** WordPress Administration Bootstrap */
-require_once('./admin.php');
+require_once( dirname( __FILE__ ) . '/admin.php' );
 
 include_once ABSPATH . 'wp-admin/includes/class-wp-upgrader.php';