Wordpress 3.7
[autoinstalls/wordpress.git] / wp-admin / network / user-edit.php
index 0b2cfd26f4b8c9ff93a508761576593313e99a5e..effaaf8a0ebe376e73b7059e82317811f2128a2e 100644 (file)
@@ -8,9 +8,9 @@
  */
 
 /** Load WordPress Administration Bootstrap */
-require_once( './admin.php' );
+require_once( dirname( __FILE__ ) . '/admin.php' );
 
 if ( ! is_multisite() )
        wp_die( __( 'Multisite support is not enabled.' ) );
 
-require( '../user-edit.php' );
\ No newline at end of file
+require( ABSPATH . 'wp-admin/user-edit.php' );