Wordpress 3.7
[autoinstalls/wordpress.git] / wp-admin / network / freedoms.php
index a15a4c3fd31f95f26a2d473ad4d9ee89928a0cfb..da7f86bd2277c0939f7ebdab57908a5befd76dff 100644 (file)
@@ -8,9 +8,9 @@
  */
 
 /** Load WordPress Administration Bootstrap */
-require_once( './admin.php' );
+require_once( dirname( __FILE__ ) . '/admin.php' );
 
 if ( ! is_multisite() )
        wp_die( __( 'Multisite support is not enabled.' ) );
 
-require( '../freedoms.php' );
\ No newline at end of file
+require( ABSPATH . 'wp-admin/freedoms.php' );