WordPress 4.6.1
[autoinstalls/wordpress.git] / wp-includes / version.php
index 9d124d8d7a768ccbc5e22108101794e245c44b1f..1517156c5d0b21435e691a44f5d7769c0ea8917a 100644 (file)
@@ -4,28 +4,21 @@
  *
  * @global string $wp_version
  */
-$wp_version = '3.2.1';
+$wp_version = '4.6.1';
 
 /**
  * Holds the WordPress DB revision, increments when changes are made to the WordPress DB schema.
  *
  * @global int $wp_db_version
  */
-$wp_db_version = 18226;
+$wp_db_version = 37965;
 
 /**
  * Holds the TinyMCE version
  *
  * @global string $tinymce_version
  */
-$tinymce_version = '342-20110630';
-
-/**
- * Holds the cache manifest version
- *
- * @global string $manifest_version
- */
-$manifest_version = '20111113';
+$tinymce_version = '4401-20160726';
 
 /**
  * Holds the required PHP version