]> scripts.mit.edu Git - autoinstalls/wordpress.git/blobdiff - wp-includes/version.php
Wizard 2.8.2-scripts
[autoinstalls/wordpress.git] / wp-includes / version.php
index 5aaa15eb981eb122f8fc07d0c6bf30608602a5da..bef1aba5cc95c26e1f40fdbd0a02f7de35dfb8cd 100644 (file)
@@ -8,14 +8,25 @@
  *
  * @global string $wp_version
  */
-$wp_version = '2.5.1';
+$wp_version = '2.8.2';
 
 /**
- * Holds the WordPress DB revision, increments when changes are made to the WordPress DB scheme
- * changes.
+ * Holds the WordPress DB revision, increments when changes are made to the WordPress DB schema.
  *
  * @global int $wp_db_version
  */
-$wp_db_version = 7796;
+$wp_db_version = 11548;
 
-?>
+/**
+ * Holds the TinyMCE version
+ *
+ * @global string $tinymce_version
+ */
+$tinymce_version = '3241-1141';
+
+/**
+ * Holds the cache manifest version
+ *
+ * @global string $manifest_version
+ */
+$manifest_version = '20090616';