]> scripts.mit.edu Git - autoinstalls/wordpress.git/blobdiff - wp-includes/version.php
WordPress 3.6.1
[autoinstalls/wordpress.git] / wp-includes / version.php
index e65b0c8dc6c22bdb08dbc3d7385e8e4e2bafd5b0..c079421b3c45e517621d38d8d9f0e35addc3415a 100644 (file)
@@ -4,28 +4,21 @@
  *
  * @global string $wp_version
  */
-$wp_version = '3.4';
+$wp_version = '3.6.1';
 
 /**
  * Holds the WordPress DB revision, increments when changes are made to the WordPress DB schema.
  *
  * @global int $wp_db_version
  */
-$wp_db_version = 20596;
+$wp_db_version = 24448;
 
 /**
  * Holds the TinyMCE version
  *
  * @global string $tinymce_version
  */
-$tinymce_version = '349-20805';
-
-/**
- * Holds the cache manifest version
- *
- * @global string $manifest_version
- */
-$manifest_version = '20111113';
+$tinymce_version = '358-25336';
 
 /**
  * Holds the required PHP version