WordPress 4.3-scripts
[autoinstalls/wordpress.git] / wp-admin / tools.php
index 692fe9273b0900718638626114ca01ffcab9d8e0..726c55b52a1b8342b41fcc352a0e8b1030869fcd 100644 (file)
@@ -33,7 +33,7 @@ require_once( ABSPATH . 'wp-admin/admin-header.php' );
 
 ?>
 <div class="wrap">
 
 ?>
 <div class="wrap">
-<h2><?php echo esc_html( $title ); ?></h2>
+<h1><?php echo esc_html( $title ); ?></h1>
 
 <?php if ( current_user_can('edit_posts') ) : ?>
 <div class="card pressthis">
 
 <?php if ( current_user_can('edit_posts') ) : ?>
 <div class="card pressthis">