WordPress 4.5.1
[autoinstalls/wordpress.git] / wp-includes / version.php
index 24159d5ac3a071d81e78ae0e7c576d2228d0d9b3..9cd7724c7aead99902f459af2622b531c1bb5a63 100644 (file)
@@ -4,7 +4,7 @@
  *
  * @global string $wp_version
  */
-$wp_version = '4.5';
+$wp_version = '4.5.1';
 
 /**
  * Holds the WordPress DB revision, increments when changes are made to the WordPress DB schema.
@@ -18,7 +18,7 @@ $wp_db_version = 36686;
  *
  * @global string $tinymce_version
  */
-$tinymce_version = '4308-20160323';
+$tinymce_version = '4310-20160418';
 
 /**
  * Holds the required PHP version