]> scripts.mit.edu Git - autoinstalls/wordpress.git/blobdiff - wp-pass.php
Wordpress 2.9.2-scripts
[autoinstalls/wordpress.git] / wp-pass.php
index 1be8095cc01aa026a5098b381f4a1353fef14fad..0ad6e5ea4e72412176c8df1589fe37c04c246580 100644 (file)
@@ -6,7 +6,7 @@
  * @package WordPress
  */
 
-/** Make sure that the WordPress bootstrap has ran before continuing. */
+/** Make sure that the WordPress bootstrap has run before continuing. */
 require( dirname(__FILE__) . '/wp-load.php');
 
 if ( get_magic_quotes_gpc() )