]> scripts.mit.edu Git - autoinstalls/wordpress.git/blobdiff - wp-admin/user/user-edit.php
WordPress 4.1.2-scripts
[autoinstalls/wordpress.git] / wp-admin / user / user-edit.php
index 24b50bfd2aa3fbaea2b43495ac59e662f1af81ba..0819573f6f91e1a37f5b7c77e5cae4f13a7c7e6a 100644 (file)
@@ -7,6 +7,7 @@
  * @since 3.1.0
  */
 
  * @since 3.1.0
  */
 
+/** Load WordPress Administration Bootstrap */
 require_once( dirname( __FILE__ ) . '/admin.php' );
 
 require( ABSPATH . 'wp-admin/user-edit.php' );
 require_once( dirname( __FILE__ ) . '/admin.php' );
 
 require( ABSPATH . 'wp-admin/user-edit.php' );