Wordpress 4.6
[autoinstalls/wordpress.git] / wp-includes / registration.php
index a0ffabf9fcd68a22663e18b2cff36bb56e2cef44..aa05672ddea4757b740f415b5a362fc040aa7f44 100644 (file)
@@ -4,4 +4,4 @@
  *
  * @package WordPress
  */
-_deprecated_file( basename(__FILE__), '3.1', null, __( 'This file no longer needs to be included.' ) );
+_deprecated_file( basename(__FILE__), '3.1.0', null, __( 'This file no longer needs to be included.' ) );