Wordpress 4.6
[autoinstalls/wordpress.git] / wp-includes / embed-template.php
index 312c45c6f242219b190040b5485d9b7e3a0b2173..fb209915847b4b4ff8e2b80fad5dd5f299796077 100644 (file)
@@ -8,6 +8,6 @@
  * @deprecated 4.5.0 Moved to wp-includes/theme-compat/embed.php
  */
 
-_deprecated_file( basename( __FILE__ ), '4.5', 'wp-includes/theme-compat/embed.php' );
+_deprecated_file( basename( __FILE__ ), '4.5.0', 'wp-includes/theme-compat/embed.php' );
 
 include( ABSPATH . WPINC . '/theme-compat/embed.php' );