Wordpress 4.6
[autoinstalls/wordpress.git] / wp-admin / upgrade-functions.php
index 7be637c8fdc8d5eddac4db85558a669c16ce497b..139759b99593cb14c273292b4bb517d8e35021d2 100644 (file)
@@ -8,5 +8,5 @@
  * @subpackage Administration
  */
 
-_deprecated_file( basename(__FILE__), '2.5', 'wp-admin/includes/upgrade.php' );
+_deprecated_file( basename(__FILE__), '2.5.0', 'wp-admin/includes/upgrade.php' );
 require_once(ABSPATH . 'wp-admin/includes/upgrade.php');