Wordpress 4.6
[autoinstalls/wordpress.git] / wp-admin / admin-functions.php
index 11bd30cd19d2ed3bfe77988a9736b52b92b46561..abbb07998e33d0b218d995a3af9ae9b6ac17296e 100644 (file)
@@ -9,7 +9,7 @@
  * @subpackage Administration
  */
 
-_deprecated_file( basename(__FILE__), '2.5', 'wp-admin/includes/admin.php' );
+_deprecated_file( basename(__FILE__), '2.5.0', 'wp-admin/includes/admin.php' );
 
 /** WordPress Administration API: Includes all Administration functions. */
 require_once(ABSPATH . 'wp-admin/includes/admin.php');