WordPress 4.3-scripts
[autoinstalls/wordpress.git] / wp-admin / admin-functions.php
index b8c84fdad7065bcebf1035ee8ec828ef8f862de0..11bd30cd19d2ed3bfe77988a9736b52b92b46561 100644 (file)
@@ -4,7 +4,7 @@
  *
  * This file is deprecated, use 'wp-admin/includes/admin.php' instead.
  *
- * @deprecated 2.5
+ * @deprecated 2.5.0
  * @package WordPress
  * @subpackage Administration
  */
@@ -13,4 +13,3 @@ _deprecated_file( basename(__FILE__), '2.5', 'wp-admin/includes/admin.php' );
 
 /** WordPress Administration API: Includes all Administration functions. */
 require_once(ABSPATH . 'wp-admin/includes/admin.php');
-?>
\ No newline at end of file