WordPress 3.9.1
[autoinstalls/wordpress.git] / wp-includes / version.php
index 370b65c63548a8ae6f1806ff9617a321c23956b3..1de7b45fb618edbe3fe0edfe94a083948b691f33 100644 (file)
@@ -4,7 +4,7 @@
  *
  * @global string $wp_version
  */
-$wp_version = '3.9';
+$wp_version = '3.9.1';
 
 /**
  * Holds the WordPress DB revision, increments when changes are made to the WordPress DB schema.
@@ -18,7 +18,7 @@ $wp_db_version = 27916;
  *
  * @global string $tinymce_version
  */
-$tinymce_version = '4021-20140412';
+$tinymce_version = '4021-20140423';
 
 /**
  * Holds the required PHP version