]> scripts.mit.edu Git - autoinstalls/wordpress.git/blobdiff - wp-includes/version.php
Wordpress 3.0.2-scripts
[autoinstalls/wordpress.git] / wp-includes / version.php
index 627c0002ba8adec60b8bb0d01b4e5a805de21c05..150a31cd61494dd822e30aadd32c8e7c471821bf 100644 (file)
@@ -8,14 +8,14 @@
  *
  * @global string $wp_version
  */
-$wp_version = '2.9';
+$wp_version = '3.0.2';
 
 /**
  * Holds the WordPress DB revision, increments when changes are made to the WordPress DB schema.
  *
  * @global int $wp_db_version
  */
-$wp_db_version = 12329;
+$wp_db_version = 15477;
 
 /**
  * Holds the TinyMCE version
@@ -29,7 +29,7 @@ $tinymce_version = '327-1235';
  *
  * @global string $manifest_version
  */
-$manifest_version = '20090616';
+$manifest_version = '20100530';
 
 /**
  * Holds the required PHP version