Wordpress 2.6.2
[autoinstalls/wordpress.git] / wp-includes / js / tinymce / themes / advanced / source_editor.htm
index dcc636db94386ac52f77b3463d4115150f0d72f7..2c709c9e558293e9ecb309892d965ab3c203d63d 100644 (file)
@@ -2,8 +2,8 @@
 <head>
        <meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
        <title>{#advanced_dlg.code_title}</title>
-       <script type="text/javascript" src="../../tiny_mce_popup.js?v=307"></script>
-       <script type="text/javascript" src="js/source_editor.js?v=307"></script>
+       <script type="text/javascript" src="../../tiny_mce_popup.js?ver=311"></script>
+       <script type="text/javascript" src="js/source_editor.js?ver=311"></script>
        <base target="_self" />
 </head>
 <body onresize="resizeInputs();" style="display:none; overflow:hidden;">