WordPress 4.0
[autoinstalls/wordpress.git] / wp-includes / version.php
index 17a1b0ad55b3009ef70b00ac305709a1e9af7f10..55c6b4c817b76c3bff37a882660298633d74a2cf 100644 (file)
@@ -4,21 +4,21 @@
  *
  * @global string $wp_version
  */
-$wp_version = '3.9.2';
+$wp_version = '4.0';
 
 /**
  * Holds the WordPress DB revision, increments when changes are made to the WordPress DB schema.
  *
  * @global int $wp_db_version
  */
-$wp_db_version = 27916;
+$wp_db_version = 29630;
 
 /**
  * Holds the TinyMCE version
  *
  * @global string $tinymce_version
  */
-$tinymce_version = '4021-20140423';
+$tinymce_version = '4104-20140822';
 
 /**
  * Holds the required PHP version