Wordpress 3.7
[autoinstalls/wordpress.git] / wp-admin / network / theme-editor.php
1 <?php
2 /**
3  * Theme editor network administration panel.
4  *
5  * @package WordPress
6  * @subpackage Multisite
7  * @since 3.1.0
8  */
9
10 /** Load WordPress Administration Bootstrap */
11 require_once( dirname( __FILE__ ) . '/admin.php' );
12
13 if ( ! is_multisite() )
14         wp_die( __( 'Multisite support is not enabled.' ) );
15
16 require( ABSPATH . 'wp-admin/theme-editor.php' );