Wordpress 3.0.3-scripts
[autoinstalls/wordpress.git] / .scripts / .htaccess
1 Deny from all