Wordpress 2.8-scripts
[autoinstalls/wordpress.git] / wp-content / php.ini
1 ../php.ini