WordPress 3.4
[autoinstalls/wordpress.git] / wp-admin / network / freedoms.php
1 <?php
2 /**
3  * Network Freedoms administration panel.
4  *
5  * @package WordPress
6  * @subpackage Multisite
7  * @since 3.4.0
8  */
9
10 /** Load WordPress Administration Bootstrap */
11 require_once( './admin.php' );
12
13 if ( ! is_multisite() )
14         wp_die( __( 'Multisite support is not enabled.' ) );
15
16 require( '../freedoms.php' );