Wordpress 2.3.2
[autoinstalls/wordpress.git] / wp-rss2.php
1 <?php
2
3 if (empty($wp)) {
4         require_once('./wp-config.php');
5         wp('feed=rss2');
6 }
7
8 require (ABSPATH . WPINC . '/feed-rss2.php');
9
10 ?>