Wordpress 3.0
[autoinstalls/wordpress.git] / wp-includes / registration-functions.php
1 <?php
2 /**
3  * Deprecated. Use registration.php.
4  *
5  * @package WordPress
6  */
7 _deprecated_file( basename(__FILE__), '2.1', WPINC .  '/registration.php' );
8 require_once(ABSPATH . WPINC .  '/registration.php');
9 ?>