Wordpress 4.6
[autoinstalls/wordpress.git] / wp-includes / embed-template.php
1 <?php
2 /**
3  * Back-compat placeholder for the base embed template
4  *
5  * @package WordPress
6  * @subpackage oEmbed
7  * @since 4.4.0
8  * @deprecated 4.5.0 Moved to wp-includes/theme-compat/embed.php
9  */
10
11 _deprecated_file( basename( __FILE__ ), '4.5.0', 'wp-includes/theme-compat/embed.php' );
12
13 include( ABSPATH . WPINC . '/theme-compat/embed.php' );