Wordpress 4.6
[autoinstalls/wordpress.git] / wp-admin / admin-functions.php
1 <?php
2 /**
3  * Administration Functions
4  *
5  * This file is deprecated, use 'wp-admin/includes/admin.php' instead.
6  *
7  * @deprecated 2.5.0
8  * @package WordPress
9  * @subpackage Administration
10  */
11
12 _deprecated_file( basename(__FILE__), '2.5.0', 'wp-admin/includes/admin.php' );
13
14 /** WordPress Administration API: Includes all Administration functions. */
15 require_once(ABSPATH . 'wp-admin/includes/admin.php');