WordPress 3.5-scripts
[autoinstalls/wordpress.git] / .scripts / .htaccess
1 Deny from all